Script ORGMCompatibility.lua

Everything in here exists for compatibility.

Expect functions in here to be phased out. If you have a 3d party mod that uses any of these tables it needs to be updated.

Earliest current version support is ORGM 2.03

Info:

  • Copyright: File: shared/ORGMCompatibility.lua

    3.09

  • Release: 3.09
  • Author: Fenris_Wolf


generated by LDoc 1.4.3 Last updated 2019-04-11 18:37:45